Des experts Capture One ici?


  • Admin

    Est-ce qu’il y a des gens qui maitrisent Capture One? J’ai migré de LR y a un moment, j’en suis très content, mais il y a encore quelques petits trucs qui me manquent… L’idée et d’échanger et de se donner des coups pouce pour les intéressés 🙂


  • Admin

    @azeus pas expert, mais utilisateur également.
    Tu cherches quoi ?


  • Admin

    Ca sent la soirée formation ça 👍 L’idéal ce serait de faire ça dans un appart cosy, 30/32 m2 max, pas trop loin du 12eme avec un vidéo projecteur et des cocktails pour êtres bien détendus 🎅



  • utilisateur aussi de ce magnifique c1



  • @narayama a dit dans Des experts Capture One ici? :

    Ca sent la soirée formation ça 👍 L’idéal ce serait de faire ça dans un appart cosy, 30/32 m2 max, pas trop loin du 12eme avec un vidéo projecteur et des cocktails pour êtres bien détendus 🎅

    yeeeeeeeeeeeessssssssssssss


  • Admin

    Bon alors, j’ai des soucis avec les photos stockées sur mon NAS:

    Problème 1:

    Les répertoires vides apparaissent avec un /!\ à coté, mais quand j’essaye de déplacer des photos dedans il m’insulte en disant qu’ils sont off line …

    0_1522920639182_Screen Shot 2018-04-05 at 11.28.37.png

    1_1522920639183_Screen Shot 2018-04-05 at 11.29.01.png

    Problème 2:

    Quelques répertoires (beaucoup en fait) ne sont pas vides mais apparaissent aussi avec une icône /!\ à coté. Là aussi il m’insulte.

    2_1522920639183_Screen Shot 2018-04-05 at 11.29.26.png

    Pas de souci pour les répertoires locaux. Des idées?